Bukefalos Segt och svarar inte

TheRedLightning

Trådstartare
Jag har märkt idag att forumet verkar väldigt segt idag och det tar jättelång tid att ladda sidorna, ibland blir det timeout och sidan kan inte nås.
När jag skulle gilla ett inlägg fick sidan tänka en lång stund innan det gick igenom.

Är det något på gång eller är det nyårsafton som påverkar?

Någon annan som upplever samma?
 
Jag har märkt idag att forumet verkar väldigt segt idag och det tar jättelång tid att ladda sidorna, ibland blir det timeout och sidan kan inte nås.
När jag skulle gilla ett inlägg fick sidan tänka en lång stund innan det gick igenom.

Är det något på gång eller är det nyårsafton som påverkar?

Någon annan som upplever samma?
Jag har varit inloggad många timmar idag men gillar inget, har inte haft några problem med segheter.
 

TheRedLightning

Trådstartare
Märkligt, när jag postade den här tråden betedde sig forumet som vanligt, men segade ner så fort jag gick till en annan tråd och skulle svara.

Har inget problem med mitt internet då övriga sidor funkar som de brukar.
 
Jag kan bara gilla efter många om och men, men ingen av de övriga går att använda. Blir bara såhär..
Screenshot_20191231-231955.png
 
Hade väldiga problem både igår och idag, det var hela datorn som hängde sig, efter att ha avslutat alla program o startat om datorn från 0 så funkade allt igen, tror inte det hade med buke att göra.
 
  • Gilla
Reactions: fio

Gunnar

Moderator
Kanske kan vara att ni behöver rensa cachen i webbläsaren pga de förändringar som skett på sidan gällande bl a reaktioner?
 
Jag har märkt idag att forumet verkar väldigt segt idag och det tar jättelång tid att ladda sidorna, ibland blir det timeout och sidan kan inte nås.
När jag skulle gilla ett inlägg fick sidan tänka en lång stund innan det gick igenom.

Är det något på gång eller är det nyårsafton som påverkar?

Någon annan som upplever samma?
Jag har upplevt samma via min dator under en längre tid då och då, men tror att problemet är på min sida, inte forumet. När det börjar sega ihop brukar jag dubbelkolla med mobilen om det segar och vanligtvis gör det inte det och då brukar jag stänga det fönstret eller webbläsaren eller starta om datorn och då brukar det vara problemfritt ett tag igen.
 

TheRedLightning

Trådstartare
Idag verkar det fungera bättre, ej gjort några förändringar alls. Har iPhone på mobilen via WiFi och firefox på datorn.
Funderar fortfarande på vad det var som spökade, men men nu funkar det som det ska igen så. :)
 

TheRedLightning

Trådstartare
Nu har jag felsökt lite. På wifi hur segt som helst men som vanligt på 4G. Startade om min router igår, blev ingen skillnad.
Tycker det är lite märkligt att det börjar plötsligt och drabbar allt som är anslutet. Ska nog kolla om internet leverantören har några problem hos sig. 🤔

8A299BC0-5C9D-4A0A-80C0-C714A98647C8.jpeg
 

TheRedLightning

Trådstartare
Tydligen är det någon driftstörning som härjar. Då vet jag i alla fall att problemet ligger inte här hos mig så att säga, men lite störigt är det. 😅
 

Hästfolk, Häst, Avel, Grenar

Allmänt, Fritid, Barn

  • Vad gör vi? Del CXIV

Hund, Katt, Andra Djur

Bukefalos, Hästnyheter, Radannonser

Upp